<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://diannesylvan.com/xmlrpc.php" />
	<title>Planner&#8230;Monday, whoops. &#8211; Dianne Sylvan</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dianne Sylvan &raquo; Feed" href="http://diannesylvan.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Dianne Sylvan &raquo; Comments Feed" href="http://diannesylvan.com/comments/feed" />


<!-- WS Google Webmaster Tools v2.1 - https://wordpress.org/plugins/ws-google-webmaster-tools/ -->
<!-- Website - http://www.webshouter.net/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71024654-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- / WS Google Webmaster Tools plugin. -->

<link rel="alternate" type="application/rss+xml" title="Dianne Sylvan &raquo; Planner&#8230;Monday, whoops. Comments Feed" href="http://diannesylvan.com/archives/5077/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/diannesylvan.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://diannesylvan.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='yumprint-recipe-theme-layout-css'  href='http://diannesylvan.com/wp-content/plugins/recipe-card/css/layout.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='style-theme-css'  href='http://diannesylvan.com/wp-content/themes/kerli-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-css'  href='http://diannesylvan.com/wp-content/themes/kerli/css/woocommerce.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='kerli-fonts-css'  href='//fonts.googleapis.com/css?family=Lato%7CJosefin+Sans%7COpen+Sans%3A300%2C400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://diannesylvan.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://diannesylvan.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://diannesylvan.com/wp-content/plugins/recipe-card/js/post.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://diannesylvan.com/wp-content/themes/kerli/js/jquery.fitvids.js?ver=2.0.0'></script>
<link rel='https://api.w.org/' href='http://diannesylvan.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diannesylvan.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diannesylvan.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Planner Friday &#8211; Doe! A Deer! A Planner Deer!' href='http://diannesylvan.com/archives/5071' />
<link rel='next' title='Planner Friday:  Peacockery' href='http://diannesylvan.com/archives/5081' />
<link rel="canonical" href="http://diannesylvan.com/archives/5077" />
<link rel='shortlink' href='http://diannesylvan.com/?p=5077' />
<link rel="alternate" type="application/json+oembed" href="http://diannesylvan.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiannesylvan.com%2Farchives%2F5077" />
<link rel="alternate" type="text/xml+oembed" href="http://diannesylvan.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiannesylvan.com%2Farchives%2F5077&#038;format=xml" />
<link rel="shortcut icon" href="http://diannesylvan.com/favicon.ico" type="image/x-icon" />
<script type="text/javascript">
	window.yumprintRecipePlugin = "http://diannesylvan.com/wp-content/plugins/recipe-card";
	window.yumprintRecipeAjaxUrl = "http://diannesylvan.com/wp-admin/admin-ajax.php";
	window.yumprintRecipeUrl = "http://diannesylvan.com/";
</script><!--[if lte IE 8]>
<script type="text/javascript">
    window.yumprintRecipeDisabled = true;
</script>
<![endif]-->
<style type="text/css">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</style><meta property="og:title" content="Planner&#8230;Monday, whoops." />
<meta property="og:type" content="article" />
<meta property="og:image" content="" />
<meta property="og:url" content="http://diannesylvan.com/archives/5077" />
<meta property="og:description" content="It took me until Tuesday of last week to even get my planner in order &#8211; it was that kind of messed up week. &nbsp;But I did manage to pretty it up eventually. This week I went with a single artist, the ever-popular John William Waterhouse. &nbsp;I&#8217;m guessing if you&#8217;re a girl-type person of a mystical bent you probably had... Read more &raquo;" />
<meta property="og:site_name" content="Dianne Sylvan" />

	

<style id="kerli-style-settings">
			.top-bar {
			background-color: #ffffff;
		}
		
			.top-bar .social {
			color: #b7b7b7;
		}
		
			.top-bar .social:hover {
			color: #b7b7b7 !important;
		}
		
			.toggle-search {
			background-color: #878787;
		}
		
		
			.nav-toggle {
			background-color: #004459		}
		
	
			body, button, input, select, textarea {
			font-size: 14px;
		}
	
	
	
	
	
	
	
	
			a,
		a:visited {
			color: #80c4cc;
		}
				
	
	
			.entry-title,
		.entry-title a {
			font-size: 36px;
		}
	
	
			.entry-title a:hover {
			color: #b7b7b7 !important;
		}
	
	
	
	
			.main-navigation, .search-top-bar .icons.icon-search {
			background-color: #004459;
		}

		.main-navigation ul ul, .main-navigation li {
			background-color: #004459;
		}
	
	
	
	
	
		
		
</style>
	
<style id="kerli-custom-css">
	</style>	
			
<style type='text/css'>
	
	
</style>
	
<meta property="og:type" content="article" />
<meta property="og:url" content="http://diannesylvan.com/archives/5077" />
<meta property="og:title" content="Planner&#8230;Monday, whoops." />
<meta property="og:image" content="http://diannesylvan.com/wp-content/uploads/2016/12/cb-new-post-img-1-640x640.png" />
<meta property="og:site_name" content="Dianne Sylvan" />
<meta property="fb:app_id" content="323255764425281" />
<meta property="og:description" content="It took me until Tuesday of last week to even get my planner in order - it was that kind of messed up week. &nbsp;But I did manage to pretty it up eventually. This week I went with a single artist, the ever-popular John William Waterhouse. &nbsp;I'm..." />
<meta property="og:locale" content="en_US" />
<link rel="icon" href="http://diannesylvan.com/wp-content/uploads/2016/12/cropped-logo7-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://diannesylvan.com/wp-content/uploads/2016/12/cropped-logo7-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://diannesylvan.com/wp-content/uploads/2016/12/cropped-logo7-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://diannesylvan.com/wp-content/uploads/2016/12/cropped-logo7-1-270x270.png" />
</head>

<body class="post-template-default single single-post postid-5077 single-format-standard">

<div id="page" class="hfeed site">

	<div class="container">

					<div class="top-bar">
				
								
				<div class="toggle-search">
				  <span class="icons icon-search"></span>
				  <span class="icons icon-remove"></span>
				</div>
				
				<div class="social-icon-wrapper">
											<a class="social social-twitter" target="_blank" title="Twitter" href="https://twitter.com/DSylvan"></a> 
										
											<a class="social social-facebook" target="_blank" title="Facebook" href="https://facebook.com/DianneSylvan"></a>
										
										
										
										
											<a class="social social-instagram" target="_blank" title="Instagram" href="http://instagram.com/dsylvan77"></a>
										
											<a class="social social-pinterest" target="_blank" title="Pinterest" href="https://pinterest.com/DSylvan"></a>
										
										
										
										
										
										
								

											<a class="social social-tumblr" target="_blank" title="Tumblr" href="https://www.tumblr.com/blog/stumblinginstarlight"></a>
										
										
									</div><!-- .social-icon-wrapper -->	
				
			</div><!-- .top-bar -->
			
			<div class="wrapper-search-container">
			  <div class="wrapper-search-top-bar">
				<div class="search-top-bar">
				  	<form method="get" id="searchform" action="http://diannesylvan.com/">
		<input type="search" class="search-field" placeholder="Search ..." name="s" id="s" />
		<button type="submit"><i class="icons icon-search"></i></button>
	</form>
    				</div>
			  </div>
			</div>		
			
		<header id="masthead" class="site-header">

								
					<div class="logo-header-wrapper-center">					<a href="http://diannesylvan.com/" rel="home"> <img src="http://diannesylvan.com/wp-content/uploads/2016/12/logo-bar.png" class="header-image" width="960" height="220" alt="Dianne Sylvan" /></a>
					</div><!-- logo-header-wrapper -->
					
			
			<nav id="site-navigation" class="main-navigation">
				<div class="section-inner">
					<div class="nav-toggle">
						<div class="bars">
							<div class="bar"></div>
							<div class="bar"></div>
							<div class="bar"></div>
						</div>
					</div><!-- /nav-toggle -->
					<div class="clear"></div>
				</div><!-- /section-inner -->
				
				<ul class="mobile-menu">
				
				<li id="menu-item-4844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4844"><a href="http://diannesylvan.com/archives/category/new-releases">New Releases</a></li>
<li id="menu-item-4839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4839"><a href="http://diannesylvan.com/coming-soon">Coming Soon</a></li>
<li id="menu-item-2728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2728"><a href="http://diannesylvan.com/fiction">Fiction</a></li>
<li id="menu-item-2731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2731"><a href="http://diannesylvan.com/nonfiction">Nonfiction</a></li>
<li id="menu-item-4924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4924"><a href="http://diannesylvan.com/planner-things">Planner Things</a></li>
<li id="menu-item-4925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4925"><a href="http://diannesylvan.com/crazybeautiful-freebies">Free Stuff</a></li>
				
				</ul><!-- /mobile-menu -->
				<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

				<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4844"><a href="http://diannesylvan.com/archives/category/new-releases">New Releases</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4839"><a href="http://diannesylvan.com/coming-soon">Coming Soon</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2728"><a href="http://diannesylvan.com/fiction">Fiction</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2731"><a href="http://diannesylvan.com/nonfiction">Nonfiction</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4924"><a href="http://diannesylvan.com/planner-things">Planner Things</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4925"><a href="http://diannesylvan.com/crazybeautiful-freebies">Free Stuff</a></li>
</ul></div>			</nav><!-- #site-navigation -->

		</header><!-- #masthead -->

		<div id="content" class="site-content">
	<div id="primary" class="content-area column two-thirds">
		<main id="main" class="site-main">

			
				
<article id="post-5077" class="post-5077 post type-post status-publish format-standard hentry category-planner-things tag-pimp-my-planner tag-planner tag-planner-friday">
	<header class="entry-header">
		<h1 class="entry-title">Planner&#8230;Monday, whoops.</h1>
		<div class="entry-meta">
			<span class="posted-on"><a href="http://diannesylvan.com/archives/5077" rel="bookmark"><time class="entry-date published" datetime="2017-05-22T00:14:39+00:00">May 22, 2017</time></a></span><span class="byline"> - <span class="author vcard"><a class="url fn n" href="http://diannesylvan.com/archives/author/admin">Sylvan</a></span></span>		</div><!-- .entry-meta -->

			</header><!-- .entry-header -->

	<div class="entry-content">
		<p>It took me until Tuesday of last week to even get my planner in order &#8211; it was that kind of messed up week. &nbsp;But I did manage to pretty it up eventually.</p>
<p>This week I went with a single artist, the ever-popular John William Waterhouse. &nbsp;I&#8217;m guessing if you&#8217;re a girl-type person of a mystical bent you probably had at least one Waterhouse hanging in your dorm room. &nbsp;</p>
<p>Waterhouse is usually associated with the Pre-Raphaelites but in fact he painted a number of years later, inspired both by the PreRaphaelite brotherhood and by Greco-Roman, Arthurian, and Shakespearean mythology. &nbsp;</p>
<p>I love his use of colors, and the sense of movement in many of his paintings, particularly that born of the wind. &nbsp;I chose some of my favorite Waterhouse paintings for this theme.</p>
<p>The font is called <a href="http://www.1001freefonts.com/radaern.font">Radaern</a>, and is available for free.</p>
<p><a href="http://diannesylvan.com/wp-content/uploads/2017/05/may15-17.jpg"><img class="alignnone size-large wp-image-5078" src="http://diannesylvan.com/wp-content/uploads/2017/05/may15-17-600x600.jpg" alt="" width="600" height="600" srcset="http://diannesylvan.com/wp-content/uploads/2017/05/may15-17-600x600.jpg 600w, http://diannesylvan.com/wp-content/uploads/2017/05/may15-17-150x150.jpg 150w, http://diannesylvan.com/wp-content/uploads/2017/05/may15-17-300x300.jpg 300w, http://diannesylvan.com/wp-content/uploads/2017/05/may15-17-768x768.jpg 768w" sizes="(max-width: 600px) 100vw, 600px" /></a> <a href="http://diannesylvan.com/wp-content/uploads/2017/05/may18-21.jpg"><img class="alignnone size-large wp-image-5079" src="http://diannesylvan.com/wp-content/uploads/2017/05/may18-21-600x600.jpg" alt="" width="600" height="600" srcset="http://diannesylvan.com/wp-content/uploads/2017/05/may18-21-600x600.jpg 600w, http://diannesylvan.com/wp-content/uploads/2017/05/may18-21-150x150.jpg 150w, http://diannesylvan.com/wp-content/uploads/2017/05/may18-21-300x300.jpg 300w, http://diannesylvan.com/wp-content/uploads/2017/05/may18-21-768x768.jpg 768w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p>You might notice my error &#8211; I accidentally duplicated the weekend Mood Box sticker instead of the weekday one. &nbsp;Oh well. &nbsp;I knew what it meant.</p>
<p>You might also notice how little I wrote on this week&#8217;s planner even though by the time I remembered to take pictures the week was nearly over. &nbsp;Some weeks I write all over the pages and some weeks I barely have a to-do list. &nbsp;Life has a way of doing that. &nbsp;I don&#8217;t always have the time, energy, or fucks available to be thorough in my planning; but there&#8217;s plenty of room for whatever I need, even if I just need something pretty to look at now and then.</p>
<img src="http://diannesylvan.com/wp-content/uploads/2016/12/sign-2.png">
<p></p>
Become my patron for exclusive online content and read new stories before anyone else!
<br>
<a href="https://www.patreon.com/DianneSylvan"><img src="http://diannesylvan.com/wp-content/uploads/2015/04/aVS48bS5GgK8hez40g8dttE5nildhT8p_-X8lNIkCFk-e1481394298849.png"></a>			</div><!-- .entry-content -->

	<footer class="entry-footer">
								<span class="cat-links">
				Posted in <a href="http://diannesylvan.com/archives/category/planner-things" rel="category tag">Planner Things</a>			</span>
						
						<span class="tags-links">
				- Tagged <a href="http://diannesylvan.com/archives/tag/pimp-my-planner" rel="tag">pimp my planner</a>, <a href="http://diannesylvan.com/archives/tag/planner" rel="tag">planner</a>, <a href="http://diannesylvan.com/archives/tag/planner-friday" rel="tag">planner friday</a>			</span>
					
		
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

			

					<nav class="navigation post-navigation">
		<h2 class="screen-reader-text">Posts navigation</h2>
		<div class="nav-links">
			<div class="nav-previous"><a href="http://diannesylvan.com/archives/5071" rel="prev"><span class="meta-nav">&larr;</span> Planner Friday &#8211; Doe! A Deer! A Planner Deer!</a></div><div class="nav-next"><a href="http://diannesylvan.com/archives/5081" rel="next">Planner Friday:  Peacockery <span class="meta-nav">&rarr;</span></a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
				
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/archives/5077#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://diannesylvan.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='5077' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="69c5051541" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="21"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

			
		</main><!-- #main -->
	</div><!-- #primary -->


	
	<div id="secondary" class="column third">
					<div id="sidebar-1" class="widget-area" role="complementary">
				<aside id="text-13" class="widget widget_text"><h4 class="widget-title">Latest Release:</h4>			<div class="textwidget"><p align="center"><a href="https://www.amazon.com/dp/B01HSULHTM"><img src="http://diannesylvan.com/wp-content/uploads/2011/01/mbm-cover.png" width="200px" ></a></p>
<p><h5>Met by Midnight:  Shadow World Stories and Scenes, Vol. 1</h5></p>
<p>A collection of "extras" set in the Shadow World, including eight never-before-published stories.</p>

<p>Available on <a href="https://www.amazon.com/dp/B01HSULHTM">Kindle</a> or <a href="http://www.barnesandnoble.com/w/met-by-midnight-dianne-sylvan/1124052656;jsessionid=6F18B5D7183D8E693EA93FAA654F343F.prodny_store02-atgap02?ean=2940158089909">Nook</a> as well as via <a href="http://diannesylvan.com/archives/category/new-releases">pdf</a> download.</p></div>
		</aside><aside id="text-12" class="widget widget_text">			<div class="textwidget"><a href="https://www.patreon.com/DianneSylvan"><img src="http://diannesylvan.com/wp-content/uploads/2016/12/patreon-e1481394902432.png"></a>
Join me on Patreon to receive new chapters and exclusive content for less than one Starbucks a month!

<a href="http://www.etsy.com/shop/tinyrelics"><img src="http://diannesylvan.com/wp-content/uploads/2016/12/tr-sidebar.png"></a></div>
		</aside><aside id="kerli_about_widget-3" class="widget kerli_about_widget">
			<div class="about">
				<h4 class="widget-title">About Me</h4>
				<div class="about-image">
					<img src="http://diannesylvan.com/wp-content/uploads/2016/12/Untitled-6-e1481417128312.png" width="200" height="200" class="about-img" alt="">
				</div>
				
				<div class="about-description">
					<p>Dianne Sylvan, author of the Shadow World novels as well as two books on NeoPagan spirituality (The Circle Within: Creating a Wiccan Spiritual Tradition and The Body Sacred), lives in Austin, Texas, the only sane part of the entire state, where she longs for redwood trees and hoodie weather.</p>
					<p class="about-social">
												<span><a href="https://twitter.com/DSylvan" title="Twitter" class="social social-twitter" target="_blank"></a></span>						<span><a href="https://www.facebook.com/DianneSylvan/" title="Facebook" class="social social-facebook" target="_blank"></a></span>																		<span><a href="https://www.pinterest.com/dsylvan/" title="Pinterest" class="social social-pinterest" target="_blank"></a></span>						<span><a href="https://www.instagram.com/dsylvan77/" title="Instagram" class="social social-instagram" target="_blank"></a></span>																																																<span><a href="https://www.tumblr.com/blog/stumblinginstarlight" title="Tumblr" class="social social-tumblr" target="_blank"></a></span>						<span><a href="http://www.diannesylvan.com" title="Wordpress" class="social social-wordpress" target="_blank"></a></span>					</p>
				</div>
			</div>

		</aside><aside id="search-3" class="widget widget_search">	<form method="get" id="searchform" action="http://diannesylvan.com/">
		<input type="search" class="search-field" placeholder="Search ..." name="s" id="s" />
		<button type="submit"><i class="icons icon-search"></i></button>
	</form>
    </aside><aside id="kerli_instagram_widget-3" class="widget kerli_instagram_widget">
			<div class="instagram-wrap">
				<h4 class="widget-title">I&#8217;m On Instagram</h4>				<ul class="instagram-pics"><li><a href="//instagram.com/p/BUZx-FrjkLO" target="_blank"><img src="https://scontent.cdninstagram.com/t51.2885-15/e35/18580552_1401173229976841_8216935309615562752_n.jpg"  alt="Instagram Image" title="Instagram Image" width="125" height="125"/></a></li><li><a href="//instagram.com/p/BUZYfz5DFIC" target="_blank"><img src="https://scontent.cdninstagram.com/t51.2885-15/e35/18579899_1764016220577664_6079535926998990848_n.jpg"  alt="Instagram Image" title="Instagram Image" width="125" height="125"/></a></li><li><a href="//instagram.com/p/BUSZYtejF4h" target="_blank"><img src="https://scontent.cdninstagram.com/t51.2885-15/e35/18580099_103850753533895_8294561857033732096_n.jpg"  alt="Instagram Image" title="Instagram Image" width="125" height="125"/></a></li><li><a href="//instagram.com/p/BT1gy6yDx3c" target="_blank"><img src="https://scontent.cdninstagram.com/t51.2885-15/e35/18299712_827659960714985_7350165915205369856_n.jpg"  alt="Instagram Image" title="Instagram Image" width="125" height="125"/></a></li><li><a href="//instagram.com/p/BTjgGVRjyyy" target="_blank"><img src="https://scontent.cdninstagram.com/t51.2885-15/e35/18161472_201769250335108_3583863936056819712_n.jpg"  alt="Instagram Image" title="Instagram Image" width="125" height="125"/></a></li><li><a href="//instagram.com/p/BTiSRqMDzAQ" target="_blank"><img src="https://scontent.cdninstagram.com/t51.2885-15/e35/18251363_1916483528636022_5973634974216093696_n.jpg"  alt="Instagram Image" title="Instagram Image" width="125" height="125"/></a></li><li><a href="//instagram.com/p/BTRV7vgD0FP" target="_blank"><img src="https://scontent.cdninstagram.com/t51.2885-15/e35/18095003_1898526307083311_1312428919168696320_n.jpg"  alt="Instagram Image" title="Instagram Image" width="125" height="125"/></a></li><li><a href="//instagram.com/p/BS9eGN8juey" target="_blank"><img src="https://scontent.cdninstagram.com/t51.2885-15/s1080x1080/e35/17934610_1953057171589724_8265932373837742080_n.jpg"  alt="Instagram Image" title="Instagram Image" width="125" height="125"/></a></li></ul>			</div>

		</aside>		<aside id="recent-posts-4" class="widget widget_recent_entries">		<h4 class="widget-title">Recent Posts</h4>		<ul>
					<li>
				<a href="http://diannesylvan.com/archives/5081">Planner Friday:  Peacockery</a>
						</li>
					<li>
				<a href="http://diannesylvan.com/archives/5077">Planner&#8230;Monday, whoops.</a>
						</li>
					<li>
				<a href="http://diannesylvan.com/archives/5071">Planner Friday &#8211; Doe! A Deer! A Planner Deer!</a>
						</li>
					<li>
				<a href="http://diannesylvan.com/archives/5067">Planner Friday:  Just Say Om</a>
						</li>
					<li>
				<a href="http://diannesylvan.com/archives/5060">Planner Friday: End of April Round-Up</a>
						</li>
				</ul>
		</aside>		<aside id="text-3" class="widget widget_text"><h4 class="widget-title">Copyright Information</h4>			<div class="textwidget"><p>All written content, unless otherwise noted, is © 2010-2016 by Dianne Sylvan and may not be reproduced in any form without express permission from the author, except for brief excerpts/quotes with credited links directly to articles or to the main site.</p>
<p>WordPress theme is <a href="https://creativemarket.com/volthemes/370244-kerli-Personal-WordPress-Theme">Kerli.</a></p>
<p>Watercolor foliage graphics by <a href="https://creativemarket.com/OctopusArtis/672088-Fantasy-Foliage.-Floral-collection">OctopusArtis.</a>  Used under license.</p>
</div>
		</aside>			</div><!-- .widget-area -->
			</div><!-- #contact-sidebar -->
		</div><!-- #content -->

	</div><!-- .container -->

	<footer id="colophon" class="site-footer">

		<div class="container">

			<div class="site-info">

								
					<div class="copyright">Copyright &copy; 2017 <a href="http://diannesylvan.com/" title="Dianne Sylvan" ><span>Dianne Sylvan</span></a>. All rights reserved.<br>Theme: kerli by <a href="http://volthemes.com/theme/kerli" target="_blank" title="VolThemes"><span>VolThemes</span></a>. Powered by <a href="http://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>					
				
			</div><!-- .site-info -->

		</div><!-- .container -->
		
	</footer><!-- #colophon -->

</div><!-- #page -->

<div id="backtotop">Scroll To Top</div>
<script type='text/javascript' src='http://diannesylvan.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://diannesylvan.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://diannesylvan.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://diannesylvan.com/wp-content/themes/kerli/js/scripts.js?ver=20140115'></script>
<script type='text/javascript' src='http://diannesylvan.com/wp-content/themes/kerli/js/plugins.js?ver=20140206'></script>
<script type='text/javascript' src='http://diannesylvan.com/wp-content/themes/kerli/js/global.js?ver=2.0.0'></script>
<script type='text/javascript' src='http://diannesylvan.com/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://diannesylvan.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>

</body>
</html>